<!DOCTYPE html>
<html lang="en-GB" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_elegant-blog html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_29887 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Rubles and wine &#8211; Wine Intelligence</title>
            <style id="wpcmtt_custom_styles_578">
                .wpcmtt-tooltip-style-578.qtip {max-width:480px; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.no-style .qtip-content,.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-tip {background-color:#1c336a;border-color:#1c336a; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-content {font-family:Muli;font-size:15px;line-height:20px;color:#ffffff; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-content {padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-close {background-color:#1c336a; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-close {color:#ffffff; }.wpcmtt-tooltip-style-578.qtip .qtip_image_text .qtip_left {width:50%; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.html .qtip-content a {color:#ffffff; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.html .qtip-content a:hover {color:#00b9de !important; } .wpcmtt-tooltip-style-578 .qtip_image_text .qtip_right {width: 50%;}.wpcmtt-tooltip-style-578 .qtip_image_text_hor .qtip_image_holder {text-align:center;}.wpcmtt-tooltip-style-578 .qtip_image_text_hor .qtip_image_holder {align-self:center;} 
            </style>
            <link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Feed" href="https://www.wineintelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Comments Feed" href="https://www.wineintelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Rubles and wine Comments Feed" href="https://www.wineintelligence.com/rubles-and-wine/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Muli';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wineintelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avia-grid-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/grid.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/base.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/layout.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.wineintelligence.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='edd-aelia-currencyswitcher-frontend-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-aelia-currencyswitcher/src/design/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.wineintelligence.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='edd_all_access_css-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-all-access/assets/css/styles.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='edd-recurring-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-recurring/assets/css/styles.css?ver=2.7.28' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/shortcodes.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.wineintelligence.com/wp-content/uploads/dynamic_avia/enfold-imagine.css?ver=5be57b00a97eb' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/custom.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.wineintelligence.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-powertip-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/jquery.powertip.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/animate.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='layers-heroes-assemble-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/core.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-min-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/qtip/jquery.qtip.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/css/tooltip.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-googlefonts-css-578-css'  href='https://fonts.googleapis.com/css?family=Muli%3A300%2C400%2C300italic%2C400italic%3Alatin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-hotspot-frontend-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/css/wpcmtt-hotspot-frontend.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-hotspot-fontawesome-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/fonts/font-awesome/css/font-awesome.min.css?ver=2.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-compat.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/froogaloop2.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.wineintelligence.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wineintelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wineintelligence.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The power of a large group of small producers' href='https://www.wineintelligence.com/the-power-of-a-large-group-of-small-producers/' />
<link rel='next' title='Announcing Vinitrac® January' href='https://www.wineintelligence.com/announcing-vinitrac-january/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.wineintelligence.com/rubles-and-wine/" />
<link rel='shortlink' href='https://www.wineintelligence.com/?p=29887' />
<link rel="alternate" type="application/json+oembed" href="https://www.wineintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wineintelligence.com%2Frubles-and-wine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wineintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wineintelligence.com%2Frubles-and-wine%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.6" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence RSS2 Feed" href="https://www.wineintelligence.com/feed/" />
<link rel="pingback" href="https://www.wineintelligence.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.wineintelligence.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

<link rel="icon" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-270x270.png" />
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5
Installed: enfold
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold-Imagine
ChildTheme Version: 1.0.0
ChildTheme Installed: enfold

ML:512-PU:53-PLA:17
WP:4.9.8
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:15
-->
        
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-29887 single-format-standard  rtl_columns stretched muli" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_seperator_small_border av_bottom_nav_disabled '  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.wineintelligence.com/'><img height='100' width='300' src='https://www.wineintelligence.com/wp-content/uploads/2018/07/logo5.png' alt='Wine Intelligence' /></a></span><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-24099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-22552" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/meet-the-team/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meet the Team</span></a></li>
	<li id="menu-item-22553" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/press/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Press</span></a></li>
	<li id="menu-item-22546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/careers/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Careers</span></a></li>
</ul>
</li>
<li id="menu-item-24100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">What We Do</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-22548" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/consultancy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Consultancy</span></a></li>
	<li id="menu-item-22555" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/research/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Research</span></a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/wineiq/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WineIQ</span></a></li>
	<li id="menu-item-22547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/case-studies/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Clients – Case Studies &#038; Testimonials</span></a></li>
</ul>
</li>
<li id="menu-item-22550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://www.wineintelligence.com/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4 current-menu-item"><a href="https://www.wineintelligence.com/latest-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Latest News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-25326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://www.wineintelligence.com/about-reports-shop/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reports Shop</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-25328" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/view-reports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">View Reports</span></a></li>
	<li id="menu-item-22556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/about-reports-shop/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Reports Shop</span></a></li>
	<li id="menu-item-22545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/all-access-membership/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">All Access Membership</span></a></li>
</ul>
</li>
<li id="menu-item-22549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.wineintelligence.com/contact-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-29205" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://uk.focusvision.com/survey/selfserve/19b7/180401" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sign up for our newsletter</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://www.wineintelligence.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

					<article class='post-entry post-entry-type-standard post-entry-29887 post-loop-1 post-parity-odd post-entry-last single-small with-slider post-29887 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-russia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'><a href='https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia.jpg' class='small-preview' title='Rubles and wine'><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia.jpg 680w" sizes="(max-width: 180px) 100vw, 180px" /><span class="iconfont" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></a></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class="av-heading-wrapper"><span class="blog-categories minor-meta"><a href="https://www.wineintelligence.com/category/all-news/" rel="tag">All news</a>, <a href="https://www.wineintelligence.com/category/country/russia/" rel="tag">Russia</a> </span><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.wineintelligence.com/rubles-and-wine/' rel='bookmark' title='Permanent Link: Rubles and wine'>Rubles and wine			<span class='post-format-icon minor-meta'></span>	</a></h1></div></header><span class="av-vertical-delimiter"></span><div class="entry-content"  itemprop="text" ><p><em>Our latest <a href="https://www.wineintelligence.com/downloads/russia-landscapes-2018/">Russia Landscapes 2018</a> report shows that the Russian wine market is looking more positive following a revival in the domestic economy</em></p>
<p><span id="more-29887"></span></p>
<p>Winston Churchill’s famous description of Russia as “a riddle, wrapped in a mystery, inside an enigma” remains apt nearly 80 years after it was uttered. Russia’s economy may be recovering after several years of economic struggle, but it is still subject to both the whims of its autocratic president, Vladimir Putin, and the swings and roundabouts of the global oil and gas market, on which much of its finances depend.</p>
<p>Putin and oil both have a strong bearing on the Russian wine market. Russia’s invasion and occupation of Crimea in 2014 coincided with the halving of the price of crude oil, and this, combined with sanctions imposed on Russia by the West, prompted a collapse in the value of the Ruble. Suddenly, imported wine was a lot more expensive, and in some cases harder to obtain because of difficulties in securing credit and stock. At the same time, a very public campaign launched by Putin to buy more Russian-made produce, and the removal of the ban on imports from Georgia, have transformed the fortunes of both domestic and Georgian wines.</p>
<p>All of this impacts what Wine Intelligence has explored in the latest Russia Landscapes 2018 report. Key trends of which can be identified as follows:</p>
<ol>
<li><strong>IN THE WAKE OF A RECOVERING ECONOMY, RUSSIA’S WINE MARKET IS STARTING TO REBOUND, WHICH IS REFLECTED IN THE GROWTH OF WINE VOLUME</strong></li>
</ol>
<p>Since 2014, wine volume changes have mirrored the change in GDP – both declined between 2014 and 2015 and started to rebound in 2016. Imported wine had a particularly strong correlation as volume decreased significantly between 2014 and 2015 but had strong growth between 2016 and 2017. Domestic wine, however, experienced a slight decrease during the same period.</p>
<ol start="2">
<li><strong>THERE IS A REBOUND FOR SPARKLING WINE </strong></li>
</ol>
<p>Russia is currently the 5<sup>th</sup> largest sparkling wine consumer, sitting above both the UK and Spain. Although sparkling wines are still expensive, consumers are showing an increased willingness to spend more on a bottle compared to 2014, whilst still trying to find the best quality available for that price.</p>
<p>Aligning with global trends, this increased consumption of sparkling wine coincides with a change in how people are drinking it. Sparkling wine is starting to be consumed in more casual situations at home and in the on-trade, led mostly by the younger generation.</p>
<p>&nbsp;</p>
<ol start="3">
<li><strong>DESPITE DECREASED KNOWLEDGE AND CONFIDENCE WITH WINE, CONSUMERS ARE STILL SHOWING A STRONG INTEREST IN THE CATEGORY </strong></li>
</ol>
<p>There is currently a decrease in awareness of wine regions and recalled country usage among imported wine drinkers in Russia. Compared to 2014, fewer consumers feel competent about their knowledge of wine, and more consumers say they would stick to what they know. However, a higher proportion of drinkers say they have a strong interest in wine and are willing to take their time when purchasing wine compared to 2014.</p>
<ol start="4">
<li><strong>CONSUMERS ARE BECOMING MORE VALUE-DRIVEN AND SEEK PROFESSIONAL RECOMMENDATIONS FROM RETAILERS</strong></li>
</ol>
<p>Average spend on wine in the off-trade has significantly increased, with more consumers spending 500+ RUB on a bottle of wine across all occasions. More consumers say ‘imported wine is an expensive drink’ than in 2014.</p>
<p>This could be in part because prices of imported wine have risen dramatically due to the sharp devaluation of the Ruble in 2014, precipitated by western sanctions resulting from Russia’s invasion and occupation of the Ukranian territory of Crimea.</p>
<p>&nbsp;</p>
<ol start="5">
<li><strong>WINE IS PART OF THE NEW LIFESTYLE ADOPTED BY THE YOUNGER GENERATION IN RUSSIA, WHO ARE OPEN-MINDED AND KEEN TO DEVELOP THEIR KNOWLEDGE</strong></li>
</ol>
<p>In general, younger people are more interested in wine and see it as a part of their lifestyle and they are keen to learn about the category. Those aged between 18 and 34 make up 40% of the imported wine drinking population in Moscow and St. Petersburg, and have very different behaviour and attitudes in the wine category compared to older consumers. Although they are less knowledgeable about wine countries / regions, they feel competent about their knowledge of wine.</p>
<p>&nbsp;</p>
<p>Since our last Russia Landscapes report published in 2014, the Russian wine industry has endured a rollercoaster of fortunes, correlating broadly with the ups and downs of the economy. But this current increase in both volume and consumption of imported wine in Russia is a positive sign for the Russian wine industry in general. As Millennials drinkers embrace wine more, we expect to see fundamental changes both in terms of frequency and occasion.</p>
<p>More information can be found in the <a href="https://www.wineintelligence.com/downloads/russia-landscapes-2018/">Russia Landscapes 2018</a> report.</p>
	<form id="edd_purchase_29651" class="edd_download_purchase_form edd_purchase_29651" method="post">

			<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
		<meta itemprop="price" content="3500" />
		<meta itemprop="priceCurrency" content="USD" />
	</span>
	
		<div class="edd_purchase_submit_wrapper">
			<a href="#" class="edd-add-to-cart button  edd-submit" data-nonce="9c117c7c46" data-action="edd_add_to_cart" data-download-id="29651" data-variable-price="no" data-price-mode=single data-price="3500" ><span class="edd-add-to-cart-label">&#36;3,500.00&nbsp;&ndash;&nbsp;https://www.wineintelligence.com/downloads/russia-landscapes-2018/</span> <span class="edd-loading" aria-label="Loading"></span></a><input type="submit" class="edd-add-to-cart edd-no-js button  edd-submit" name="edd_purchase_download" value="&#036;3,500.00&nbsp;&ndash;&nbsp;https://www.wineintelligence.com/downloads/russia-landscapes-2018/" data-action="edd_add_to_cart" data-download-id="29651" data-variable-price="no" data-price-mode=single /><a href="https://www.wineintelligence.com/checkout/" class="edd_go_to_checkout button  edd-submit" style="display:none;">Checkout</a>
							<span class="edd-cart-ajax-alert" aria-live="assertive">
					<span class="edd-cart-added-alert" style="display: none;">
						<svg class="edd-icon edd-icon-check" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" aria-hidden="true">
							<path d="M26.11 8.844c0 .39-.157.78-.44 1.062L12.234 23.344c-.28.28-.672.438-1.062.438s-.78-.156-1.06-.438l-7.782-7.78c-.28-.282-.438-.673-.438-1.063s.156-.78.438-1.06l2.125-2.126c.28-.28.672-.438 1.062-.438s.78.156 1.062.438l4.594 4.61L21.42 5.656c.282-.28.673-.438 1.063-.438s.78.155 1.062.437l2.125 2.125c.28.28.438.672.438 1.062z"/>
						</svg>
						Added to basket					</span>
				</span>
															</div><!--end .edd_purchase_submit_wrapper-->

		<input type="hidden" name="download_id" value="29651">
							<input type="hidden" name="edd_action" class="edd_action_input" value="add_to_cart">
		
		
		
	</form><!--end #edd_purchase_29651-->

<p><a href="https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard.jpg"><img class="alignleft size-square wp-image-28218" src="https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-180x180.jpg" alt="" width="180" height="180" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/08/Richard-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" /></a></p>
<p>&nbsp;</p>
<p>Author: Richard Halstead</p>
<p>Email: <a href="mailto:richard@wineintelligence.co" target="_blank" rel="noopener">richard@wineintelligence.com</a></p>
</div><span class='post-meta-infos'><time class='date-container minor-meta updated' >November 13, 2018</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://www.wineintelligence.com/rubles-and-wine/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.wineintelligence.com/meet-the-team/" title="Posts by Matt Jenkins" rel="author">Matt Jenkins</a></span></span></span></span></span><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Rubles%20and%20wine&url=https://www.wineintelligence.com/?p=29887' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://www.wineintelligence.com/rubles-and-wine/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='https://linkedin.com/shareArticle?mini=true&amp;title=Rubles%20and%20wine&amp;url=https://www.wineintelligence.com/rubles-and-wine/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Rubles%20and%20wine&amp;body=https://www.wineintelligence.com/rubles-and-wine/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.wineintelligence.com/wp-content/uploads/2018/11/Russia.jpg</span>
					   <span itemprop='height' >680</span>
					   <span itemprop='width' >680</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Matt Jenkins</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.wineintelligence.com/wp-content/uploads/2018/07/logo5.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Matt Jenkins</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-11-13T12:36:08+00:00" >2018-11-13 12:36:08</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-11-13 12:36:08</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Rubles and wine</span></span></span></article><div class='single-small'></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Leave a Reply</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rubles-and-wine/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.wineintelligence.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.wineintelligence.com%2Frubles-and-wine%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="edd_cart_widget-2" class="widget clearfix widget_edd_cart_widget edd-hide-on-empty cart-empty"><p class="edd-cart-number-of-items" style="display:none;">Number of items in basket: <span class="edd-cart-quantity">0</span></p>
<ul class="edd-cart">

	<li class="cart_item empty"><span class="edd_empty_cart">Your basket is empty.</span></li>
<li class="cart_item edd-cart-meta edd_subtotal" style="display:none;">Subtotal: <span class='subtotal'>&#36;0.00</span></li>
<li class="cart_item edd-cart-meta edd_cart_tax" style="display:none;">Estimated Tax: <span class="cart-tax">&#36;0.00</span></li>
<li class="cart_item edd-cart-meta edd_total" style="display:none;">Total: <span class="cart-total">&#36;0.00</span></li>
<li class="cart_item edd_checkout" style="display:none;"><a href="https://www.wineintelligence.com/checkout/">Checkout</a></li>

</ul>
<span class="seperator extralight-border"></span></section><section id="search-3" class="widget clearfix widget_search"><h3 class="widgettitle">Search News Posts</h3>

<form action="https://www.wineintelligence.com/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="accordion_categories_widget-3" class="widget clearfix widget_accordion_categories_widget">
<h3 class="widgettitle">Categories</h3><div class="accordion-menu-widget">
<ul class="accordion-list accordion-list--level-0 is-root"><li id="category-id-4" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/all-news/" title="View all posts in All news" >All news</a><div class="accordion-list-item__post-count">407</div></div><li id="category-id-81" class="accordion-list-item has-children "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/" title="View all posts in Country" >Country</a><div class="accordion-list-item__post-count">240</div></div><ul class="accordion-list accordion-list--level-1 "><li id="category-id-375" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/argentina/" title="View all posts in Argentina" >Argentina</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-30" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/australia/" title="View all posts in Australia" >Australia</a><div class="accordion-list-item__post-count">38</div></div><li id="category-id-502" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/belgium/" title="View all posts in Belgium" >Belgium</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-32" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/brazil/" title="View all posts in Brazil" >Brazil</a><div class="accordion-list-item__post-count">9</div></div><li id="category-id-33" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/canada/" title="View all posts in Canada" >Canada</a><div class="accordion-list-item__post-count">11</div></div><li id="category-id-113" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/chile/" title="View all posts in Chile" >Chile</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-34" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/china/" title="View all posts in China" >China</a><div class="accordion-list-item__post-count">46</div></div><li id="category-id-333" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/colombia/" title="View all posts in Colombia" >Colombia</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-358" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/croatia/" title="View all posts in Croatia" >Croatia</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-224" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/eu/" title="View all posts in EU" >EU</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-389" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/finland/" title="View all posts in Finland" >Finland</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-36" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/france/" title="View all posts in France" >France</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-37" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/germany/" title="View all posts in Germany" >Germany</a><div class="accordion-list-item__post-count">12</div></div><li id="category-id-85" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/greece/" title="View all posts in Greece" >Greece</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-343" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/ireland/" title="View all posts in Ireland" >Ireland</a><div class="accordion-list-item__post-count">2</div></div><li id="category-id-61" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/italy/" title="View all posts in Italy" >Italy</a><div class="accordion-list-item__post-count">8</div></div><li id="category-id-38" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/japan/" title="View all posts in Japan" >Japan</a><div class="accordion-list-item__post-count">7</div></div><li id="category-id-55" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/mexico/" title="View all posts in Mexico" >Mexico</a><div class="accordion-list-item__post-count">2</div></div><li id="category-id-198" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/new-zealand/" title="View all posts in New Zealand" >New Zealand</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-84" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/nigeria/" title="View all posts in Nigeria" >Nigeria</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-112" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/poland/" title="View all posts in Poland" >Poland</a><div class="accordion-list-item__post-count">4</div></div><li id="category-id-334" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/portugal/" title="View all posts in Portugal" >Portugal</a><div class="accordion-list-item__post-count">4</div></div><li id="category-id-40" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/russia/" title="View all posts in Russia" >Russia</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-368" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/singapore/" title="View all posts in Singapore" >Singapore</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-383" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/south-africa/" title="View all posts in South Africa" >South Africa</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-246" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/south-korea/" title="View all posts in South Korea" >South Korea</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-364" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/spain/" title="View all posts in Spain" >Spain</a><div class="accordion-list-item__post-count">5</div></div><li id="category-id-196" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/sweden/" title="View all posts in Sweden" >Sweden</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-43" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/the-netherlands/" title="View all posts in The Netherlands" >The Netherlands</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-44" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/uk/" title="View all posts in UK" >UK</a><div class="accordion-list-item__post-count">51</div></div><li id="category-id-45" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/usa/" title="View all posts in USA" >USA</a><div class="accordion-list-item__post-count">45</div></div></li></ul><li id="category-id-80" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/events/" title="View all posts in Events" >Events</a><div class="accordion-list-item__post-count">35</div></div><li id="category-id-360" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/press/" title="View all posts in Latest Press" >Latest Press</a><div class="accordion-list-item__post-count">33</div></div><li id="category-id-366" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/press-release/" title="View all posts in Press Release" >Press Release</a><div class="accordion-list-item__post-count">30</div></div><li id="category-id-576" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/report/" title="View all posts in Report" >Report</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-575" class="accordion-list-item has-children "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/" title="View all posts in Topics" >Topics</a><div class="accordion-list-item__post-count">188</div></div><ul class="accordion-list accordion-list--level-1 "><li id="category-id-54" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/beer/" title="View all posts in Beer" >Beer</a><div class="accordion-list-item__post-count">3</div></div><li id="category-id-332" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/branding/" title="View all posts in Branding" >Branding</a><div class="accordion-list-item__post-count">14</div></div><li id="category-id-59" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/cellar-door/" title="View all posts in Cellar door" >Cellar door</a><div class="accordion-list-item__post-count">5</div></div><li id="category-id-99" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/choice-cues/" title="View all posts in Choice cues" >Choice cues</a><div class="accordion-list-item__post-count">11</div></div><li id="category-id-92" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/closures/" title="View all posts in Closures" >Closures</a><div class="accordion-list-item__post-count">13</div></div><li id="category-id-377" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/consumer-segmentation/" title="View all posts in Consumer Segmentation" >Consumer Segmentation</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-230" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/emerging-markets/" title="View all posts in Emerging markets" >Emerging markets</a><div class="accordion-list-item__post-count">9</div></div><li id="category-id-356" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/fine-wine/" title="View all posts in Fine wine" >Fine wine</a><div class="accordion-list-item__post-count">2</div></div><li id="category-id-94" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/global-trends/" title="View all posts in Global trends" >Global trends</a><div class="accordion-list-item__post-count">46</div></div><li id="category-id-390" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/landscapes/" title="View all posts in Landscapes" >Landscapes</a><div class="accordion-list-item__post-count">5</div></div><li id="category-id-58" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/lower-alcohol/" title="View all posts in Lower alcohol" >Lower alcohol</a><div class="accordion-list-item__post-count">12</div></div><li id="category-id-100" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/marketing/" title="View all posts in Marketing" >Marketing</a><div class="accordion-list-item__post-count">27</div></div><li id="category-id-357" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/millennials/" title="View all posts in Millennials" >Millennials</a><div class="accordion-list-item__post-count">2</div></div><li id="category-id-108" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/on-trade-2/" title="View all posts in On-Trade" >On-Trade</a><div class="accordion-list-item__post-count">6</div></div><li id="category-id-109" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/online/" title="View all posts in Online" >Online</a><div class="accordion-list-item__post-count">10</div></div><li id="category-id-96" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/packaging/" title="View all posts in Packaging" >Packaging</a><div class="accordion-list-item__post-count">11</div></div><li id="category-id-376" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/portraits/" title="View all posts in Portraits" >Portraits</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-221" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/premium/" title="View all posts in Premium" >Premium</a><div class="accordion-list-item__post-count">1</div></div><li id="category-id-229" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/retail/" title="View all posts in Retail" >Retail</a><div class="accordion-list-item__post-count">11</div></div><li id="category-id-98" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/social-media-2/" title="View all posts in Social Media" >Social Media</a><div class="accordion-list-item__post-count">9</div></div><li id="category-id-95" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/sparkling-wine-2/" title="View all posts in Sparkling wine" >Sparkling wine</a><div class="accordion-list-item__post-count">20</div></div><li id="category-id-351" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/varietals/" title="View all posts in Varietals" >Varietals</a><div class="accordion-list-item__post-count">2</div></div><li id="category-id-400" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/vinitrac/" title="View all posts in Vinitrac" >Vinitrac</a><div class="accordion-list-item__post-count">7</div></div><li id="category-id-101" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><span class="accordion-list-item__icon "></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/wine-labels/" title="View all posts in Wine labels" >Wine labels</a><div class="accordion-list-item__post-count">13</div></div></li></ul></li></ul></div><span class="seperator extralight-border"></span></section>
<section id="newsdloadbox-2" class="widget clearfix newsdloadbox"><h3 class="widgettitle">Latest Reports</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Russia Landscapes 2018' href='https://www.wineintelligence.com/downloads/russia-landscapes-2018/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/Russia-Landscapes-2018.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Russia Landscapes 2018<span class='news-time'>November 8, 2018 - 12:34 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Poland Landscapes 2018' href='https://www.wineintelligence.com/downloads/poland-landscapes-2018/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/11/POLAND-LANDSCAPES-18.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Poland Landscapes 2018<span class='news-time'>November 1, 2018 - 1:59 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Wine Consumption and Gender: Do women and men approach wine differently?' href='https://www.wineintelligence.com/downloads/wine-consumption-and-gender-do-women-and-men-approach-wine-differently/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Wine Consumption and Gender: Do women and men approach wine differently?<span class='news-time'>October 18, 2018 - 8:50 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='India Landscapes 2018' href='https://www.wineintelligence.com/downloads/india-landscapes-2018/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>India Landscapes 2018<span class='news-time'>October 11, 2018 - 2:09 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Sparkling Wine in the Australian Market 2018' href='https://www.wineintelligence.com/downloads/sparkling-wine-in-the-australian-market-2018/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Thumbnail-Master-CURRENT-2018.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Sparkling Wine in the Australian Market 2018<span class='news-time'>October 4, 2018 - 3:40 pm</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="newsprbox-2" class="widget clearfix newsprbox"><h3 class="widgettitle">Latest Press Releases</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Press release: Wine category success in key Eastern European wine markets driven by younger generation and growing connection with sparkling wine' href='https://www.wineintelligence.com/press-releases/press-release-wine-category-success-in-key-eastern-european-wine-markets-driven-by-younger-generation-and-growing-connection-with-sparkling-wine/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-768x750.jpg 768w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-1030x1006.jpg 1030w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-1500x1465.jpg 1500w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-705x688.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/11/Eastern-European-450x439.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Press release: Wine category success in key Eastern European wine markets driven by younger generation and growing connection with sparkling wine<span class='news-time'>November 13, 2018 - 12:42 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: Women are more likely than men to be interested in buying ethical and sustainable wines, and wines made by female winemakers, but lack confidence in their wine knowledge, despite knowing as much about wine, on average, as their male peers' href='https://www.wineintelligence.com/press-releases/press-release-women-are-more-likely-than-men-to-be-interested-in-buying-ethical-and-sustainable-wines-and-wines-made-by-female-winemakers-but-lack-confidence-in-their-wine-knowledge-despite-knowin/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/Gender.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Press release: Women are more likely than men to be interested in buying ethical and sustainable wines, and wines made by female winemakers, but lack confidence in their wine knowledge, despite knowing as much about wine, on average, as their male peers<span class='news-time'>October 25, 2018 - 1:39 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: The Indian wine landscape is dominated by Millennials who are still learning about wine but enthusiastic drinkers' href='https://www.wineintelligence.com/press-releases/press-release-the-indian-wine-landscape-is-dominated-by-millennials-who-are-still-learning-about-wine-but-enthusiastic-drinkers-according-to-the-latest-wine-intelligence-report/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/10/India-Landscapes-2018.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Press release: The Indian wine landscape is dominated by Millennials who are still learning about wine but enthusiastic drinkers<span class='news-time'>October 22, 2018 - 10:46 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: Although Chinese wine consumers prefer conventional wine labels with quality reassurance cues in general, new drinkers are open to unconventional labels with bold personality and emphasis on individualism' href='https://www.wineintelligence.com/press-releases/press-release-although-chinese-wine-consumers-prefer-conventional-wine-labels-with-quality-reassurance-cues-in-general-new-drinkers-are-open-to-unconventional-labels-with-bold-personality-and-emphas/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018-450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/edd/2018/09/Thumbnail-Master-CURRENT-2018.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Press release: Although Chinese wine consumers prefer conventional wine labels with quality reassurance cues in general, new drinkers are open to unconventional labels with bold personality and emphasis on individualism<span class='news-time'>October 9, 2018 - 2:33 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: Canadian regular wine drinkers engaging more with the category, and have no plans to substitute cannabis for wine' href='https://www.wineintelligence.com/press-releases/press-release-canadian-regular-wine-drinkers-engaging-more-with-the-category-and-have-no-plans-to-substitute-cannabis-for-wine/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018--450x440.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2018/09/Canada-Portraits-2018-.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Press release: Canadian regular wine drinkers engaging more with the category, and have no plans to substitute cannabis for wine<span class='news-time'>September 11, 2018 - 11:12 am</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="tag_cloud-2" class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.wineintelligence.com/tag/australia/" class="tag-cloud-link tag-link-267 tag-link-position-1" style="font-size: 17.092783505155pt;" aria-label="Australia (16 items)">Australia</a>
<a href="https://www.wineintelligence.com/tag/branding/" class="tag-cloud-link tag-link-202 tag-link-position-2" style="font-size: 9.4432989690722pt;" aria-label="branding (4 items)">branding</a>
<a href="https://www.wineintelligence.com/tag/brazil/" class="tag-cloud-link tag-link-271 tag-link-position-3" style="font-size: 12.329896907216pt;" aria-label="Brazil (7 items)">Brazil</a>
<a href="https://www.wineintelligence.com/tag/canada/" class="tag-cloud-link tag-link-274 tag-link-position-4" style="font-size: 13.773195876289pt;" aria-label="Canada (9 items)">Canada</a>
<a href="https://www.wineintelligence.com/tag/cellar-door/" class="tag-cloud-link tag-link-307 tag-link-position-5" style="font-size: 8pt;" aria-label="Cellar door (3 items)">Cellar door</a>
<a href="https://www.wineintelligence.com/tag/china/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 20.845360824742pt;" aria-label="China (30 items)">China</a>
<a href="https://www.wineintelligence.com/tag/china-landscapes/" class="tag-cloud-link tag-link-129 tag-link-position-7" style="font-size: 9.4432989690722pt;" aria-label="China Landscapes (4 items)">China Landscapes</a>
<a href="https://www.wineintelligence.com/tag/closures/" class="tag-cloud-link tag-link-321 tag-link-position-8" style="font-size: 11.60824742268pt;" aria-label="Closures (6 items)">Closures</a>
<a href="https://www.wineintelligence.com/tag/consumer-trends/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 12.329896907216pt;" aria-label="Consumer Trends (7 items)">Consumer Trends</a>
<a href="https://www.wineintelligence.com/tag/emerging-markets/" class="tag-cloud-link tag-link-231 tag-link-position-10" style="font-size: 8pt;" aria-label="Emerging markets (3 items)">Emerging markets</a>
<a href="https://www.wineintelligence.com/tag/event/" class="tag-cloud-link tag-link-448 tag-link-position-11" style="font-size: 9.4432989690722pt;" aria-label="event (4 items)">event</a>
<a href="https://www.wineintelligence.com/tag/events/" class="tag-cloud-link tag-link-311 tag-link-position-12" style="font-size: 13.773195876289pt;" aria-label="Events (9 items)">Events</a>
<a href="https://www.wineintelligence.com/tag/germany/" class="tag-cloud-link tag-link-284 tag-link-position-13" style="font-size: 10.59793814433pt;" aria-label="Germany (5 items)">Germany</a>
<a href="https://www.wineintelligence.com/tag/global/" class="tag-cloud-link tag-link-62 tag-link-position-14" style="font-size: 12.329896907216pt;" aria-label="Global (7 items)">Global</a>
<a href="https://www.wineintelligence.com/tag/global-trends/" class="tag-cloud-link tag-link-322 tag-link-position-15" style="font-size: 18.103092783505pt;" aria-label="Global trends (19 items)">Global trends</a>
<a href="https://www.wineintelligence.com/tag/labels/" class="tag-cloud-link tag-link-65 tag-link-position-16" style="font-size: 10.59793814433pt;" aria-label="Labels (5 items)">Labels</a>
<a href="https://www.wineintelligence.com/tag/landscape/" class="tag-cloud-link tag-link-128 tag-link-position-17" style="font-size: 9.4432989690722pt;" aria-label="Landscape (4 items)">Landscape</a>
<a href="https://www.wineintelligence.com/tag/landscapes/" class="tag-cloud-link tag-link-127 tag-link-position-18" style="font-size: 15.938144329897pt;" aria-label="Landscapes (13 items)">Landscapes</a>
<a href="https://www.wineintelligence.com/tag/lower-alcohol/" class="tag-cloud-link tag-link-306 tag-link-position-19" style="font-size: 9.4432989690722pt;" aria-label="Lower alcohol (4 items)">Lower alcohol</a>
<a href="https://www.wineintelligence.com/tag/marketing/" class="tag-cloud-link tag-link-323 tag-link-position-20" style="font-size: 11.60824742268pt;" aria-label="Marketing (6 items)">Marketing</a>
<a href="https://www.wineintelligence.com/tag/mexico/" class="tag-cloud-link tag-link-304 tag-link-position-21" style="font-size: 10.59793814433pt;" aria-label="Mexico (5 items)">Mexico</a>
<a href="https://www.wineintelligence.com/tag/millennials/" class="tag-cloud-link tag-link-154 tag-link-position-22" style="font-size: 14.927835051546pt;" aria-label="millennials (11 items)">millennials</a>
<a href="https://www.wineintelligence.com/tag/network-news/" class="tag-cloud-link tag-link-336 tag-link-position-23" style="font-size: 14.350515463918pt;" aria-label="network news (10 items)">network news</a>
<a href="https://www.wineintelligence.com/tag/on-trade/" class="tag-cloud-link tag-link-68 tag-link-position-24" style="font-size: 13.773195876289pt;" aria-label="On-trade (9 items)">On-trade</a>
<a href="https://www.wineintelligence.com/tag/online/" class="tag-cloud-link tag-link-238 tag-link-position-25" style="font-size: 8pt;" aria-label="Online (3 items)">Online</a>
<a href="https://www.wineintelligence.com/tag/packaging/" class="tag-cloud-link tag-link-439 tag-link-position-26" style="font-size: 10.59793814433pt;" aria-label="packaging (5 items)">packaging</a>
<a href="https://www.wineintelligence.com/tag/press/" class="tag-cloud-link tag-link-419 tag-link-position-27" style="font-size: 11.60824742268pt;" aria-label="press (6 items)">press</a>
<a href="https://www.wineintelligence.com/tag/press-release/" class="tag-cloud-link tag-link-442 tag-link-position-28" style="font-size: 11.60824742268pt;" aria-label="press release (6 items)">press release</a>
<a href="https://www.wineintelligence.com/tag/prowein/" class="tag-cloud-link tag-link-248 tag-link-position-29" style="font-size: 8pt;" aria-label="ProWein (3 items)">ProWein</a>
<a href="https://www.wineintelligence.com/tag/report/" class="tag-cloud-link tag-link-186 tag-link-position-30" style="font-size: 15.938144329897pt;" aria-label="report (13 items)">report</a>
<a href="https://www.wineintelligence.com/tag/retail/" class="tag-cloud-link tag-link-185 tag-link-position-31" style="font-size: 13.773195876289pt;" aria-label="Retail (9 items)">Retail</a>
<a href="https://www.wineintelligence.com/tag/social-media/" class="tag-cloud-link tag-link-69 tag-link-position-32" style="font-size: 11.60824742268pt;" aria-label="Social media (6 items)">Social media</a>
<a href="https://www.wineintelligence.com/tag/sola/" class="tag-cloud-link tag-link-470 tag-link-position-33" style="font-size: 10.59793814433pt;" aria-label="SOLA (5 items)">SOLA</a>
<a href="https://www.wineintelligence.com/tag/south-korea/" class="tag-cloud-link tag-link-249 tag-link-position-34" style="font-size: 8pt;" aria-label="South Korea (3 items)">South Korea</a>
<a href="https://www.wineintelligence.com/tag/sparkling-wine/" class="tag-cloud-link tag-link-60 tag-link-position-35" style="font-size: 15.938144329897pt;" aria-label="Sparkling Wine (13 items)">Sparkling Wine</a>
<a href="https://www.wineintelligence.com/tag/sweden/" class="tag-cloud-link tag-link-155 tag-link-position-36" style="font-size: 10.59793814433pt;" aria-label="Sweden (5 items)">Sweden</a>
<a href="https://www.wineintelligence.com/tag/sweden-wine/" class="tag-cloud-link tag-link-511 tag-link-position-37" style="font-size: 8pt;" aria-label="sweden wine (3 items)">sweden wine</a>
<a href="https://www.wineintelligence.com/tag/trend/" class="tag-cloud-link tag-link-126 tag-link-position-38" style="font-size: 11.60824742268pt;" aria-label="trend (6 items)">trend</a>
<a href="https://www.wineintelligence.com/tag/trends/" class="tag-cloud-link tag-link-63 tag-link-position-39" style="font-size: 15.938144329897pt;" aria-label="Trends (13 items)">Trends</a>
<a href="https://www.wineintelligence.com/tag/uk/" class="tag-cloud-link tag-link-297 tag-link-position-40" style="font-size: 20.268041237113pt;" aria-label="UK (27 items)">UK</a>
<a href="https://www.wineintelligence.com/tag/us/" class="tag-cloud-link tag-link-135 tag-link-position-41" style="font-size: 12.329896907216pt;" aria-label="US (7 items)">US</a>
<a href="https://www.wineintelligence.com/tag/usa/" class="tag-cloud-link tag-link-300 tag-link-position-42" style="font-size: 17.525773195876pt;" aria-label="USA (17 items)">USA</a>
<a href="https://www.wineintelligence.com/tag/vinitrac/" class="tag-cloud-link tag-link-133 tag-link-position-43" style="font-size: 14.927835051546pt;" aria-label="Vinitrac (11 items)">Vinitrac</a>
<a href="https://www.wineintelligence.com/tag/wine/" class="tag-cloud-link tag-link-107 tag-link-position-44" style="font-size: 22pt;" aria-label="wine (36 items)">wine</a>
<a href="https://www.wineintelligence.com/tag/wine-intelligence/" class="tag-cloud-link tag-link-427 tag-link-position-45" style="font-size: 18.969072164948pt;" aria-label="wine intelligence (22 items)">wine intelligence</a></div>
<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="avia_google_maps-2" class="widget clearfix avia_google_maps"><div class="av_gmaps_widget_main_wrap av_gmaps_main_wrap"><div id='av_gmap_0' class='avia-google-map-container avia-google-map-widget av_gmaps_show_unconditionally av-no-fallback-img' data-mapid='av_gmap_0' ></div></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-3" class="widget clearfix widget_text">			<div class="textwidget"><p><span class="testimonial__date">T:</span> +44 (0)20 7378 1277</p>
<p><span class="testimonial__date">E:</span> <a href="mailto:info@wineintelligence.com">info@wineintelligence.com</a></p>
<p>109 Maltings Place<br />
169 Tower Bridge Road<br />
London<br />
SE1 3LJ</p>
<p><a href="https://www.wineintelligence.com/contact-us/">View our global offices</a></p>
</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><div style='height:15px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<span class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://twitter.com/wineintell?lang=en'  target="_blank"   class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' ></a></span>
<span class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://www.linkedin.com/company/wine-intelligence/'  target="_blank"   class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' ></a></span>
<span class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://www.instagram.com/wineintell/'  target="_blank"   class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' ></a></span>
<div style='height:1px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<p>&nbsp;</p>
<p><a href="https://www.wineintelligence.com/privacy-policy/">PRIVACY POLICY</a></p>
<p><span class="copyright">© 2018 Wine Intelligence Ltd.</span><br />
<span class="copyright">All Rights Reserved &#8211; Wine Intelligence Ltd. Registered in England &amp; Wales </span><span class="copyright">(company no. 04375306).</span></p>
<p>&nbsp;</p>
</div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.wineintelligence.com/the-power-of-a-large-group-of-small-producers/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>The power of a large group of small producers</span>            <span class='entry-image'><img width="80" height="80" src="https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2018/11/LO-1-1.jpg 680w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.wineintelligence.com/announcing-vinitrac-january/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-768x768.jpg 768w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-1030x1030.jpg 1030w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-1500x1500.jpg 1500w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2018/11/thumbnail-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Announcing Vinitrac® January</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.wineintelligence.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.wineintelligence.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.wineintelligence.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='accordion-category-style-css'  href='https://www.wineintelligence.com/wp-content/plugins/accordion-categories/css/accordion-category-style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/shortcodes.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"1","already_in_cart_message":"You have already added this item to your basket","empty_cart_message":"Your basket is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.wineintelligence.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/edd-aelia-currencyswitcher/src/js/frontend/frontend.js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/jquery.magnific-popup.min.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/jquery.powertip.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/isotope.pkgd.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/plugin.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/js/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/qtip/jquery.qtip.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPCMTT_vars_578 = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","schema":"https","shortname":"wpcmtt","data_action":"WPCMTT_get_events","wpml":"","selectedTheme":"","tooltip_style":"no-style","svg_width_mode":"fixed","svg_text_valign":"middle","tooltip_shadow":"1","tooltip_at":"center center","tooltip_arrow":"enabled","tooltip_my":"bottom center","tooltip_arrow_width":"6","tooltip_arrow_height":"6","tooltip_close":"enabled","tooltip_show_event":"click","tooltip_show_delay":"90","tooltip_hide_event":"click_elsewhere","tooltip_hide_delay":"0","tooltip_inactive":"0","tooltip_solo":"false","tooltip_fixed":"false","tooltip_target":"event","tooltip_mouse":"false","tooltip_show_animation":"fadeIn","tooltip_show_animation_time":"90","tooltip_hide_animation":"reverse","tooltip_hide_animation_time":"90","map_enable":"false","map_apikey":"","map_height":"200","map_pin":"","map_zoom":"10","map_snazzy":"","video_enable":"false","video_height":"200","video_autoplay":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/tooltip-style.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/greensock/TweenMax.min.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var accordionMenuParams = {"auto_generate_css":"1","auto_overflow_padding":"1","show_category_icon":"1","show_empty_categories":"1","show_post_count":"1","nesting_type":"text-indent","title":"Categories"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/accordion-categories/js/accordion-categories.js?ver=1.0.0'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-126757885-1'] = true; }
			</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126757885-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126757885-1');
</script>

<script id='avia_gmaps_framework_globals' type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = 'AIzaSyAwTz0JfglOvG9yRPTulOxszL-CTEc78VQ';
	avia_framework_globals.gmap_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyAwTz0JfglOvG9yRPTulOxszL-CTEc78VQ&callback=aviaOnGoogleMapsLoaded';
	avia_framework_globals.gmap_builder_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyAwTz0JfglOvG9yRPTulOxszL-CTEc78VQ&callback=av_builder_maps_loaded';
	avia_framework_globals.gmap_backend_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&callback=av_backend_maps_loaded';
	avia_framework_globals.gmap_source = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyAwTz0JfglOvG9yRPTulOxszL-CTEc78VQ';
	avia_framework_globals.gmap_avia_api = 'https://www.wineintelligence.com/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_api.js';
/* ]]> */ 
</script>	

<script type='text/javascript' class='av-php-sent-to-frontend'>/* <![CDATA[ */ 
var av_google_map = {};
av_google_map['av_gmap_0'] = {};
av_google_map['av_gmap_0']['hue'] = "";
av_google_map['av_gmap_0']['zoom'] = 13;
av_google_map['av_gmap_0']['saturation'] = "";
av_google_map['av_gmap_0']['zoom_control'] = 1;
av_google_map['av_gmap_0']['streetview_control'] = false;
av_google_map['av_gmap_0']['mobile_drag_control'] = 1;
av_google_map['av_gmap_0']['maptype_control'] = "dropdown";
av_google_map['av_gmap_0']['maptype_id'] = "ROADMAP";
av_google_map['av_gmap_0']['marker'] = {};
av_google_map['av_gmap_0']['marker']['0'] = {};
av_google_map['av_gmap_0']['marker']['0']['address'] = "  ";
av_google_map['av_gmap_0']['marker']['0']['city'] = "";
av_google_map['av_gmap_0']['marker']['0']['country'] = "";
av_google_map['av_gmap_0']['marker']['0']['state'] = "";
av_google_map['av_gmap_0']['marker']['0']['long'] = -0.07881329999997888;
av_google_map['av_gmap_0']['marker']['0']['lat'] = 51.5009588;
av_google_map['av_gmap_0']['marker']['0']['icon'] = "";
av_google_map['av_gmap_0']['marker']['0']['imagesize'] = 40;
av_google_map['av_gmap_0']['marker']['0']['content'] = "";

 /* ]]> */</script>

</body>
</html>
