<!DOCTYPE html>
<html lang="en-GB" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_elegant-blog html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_60157 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
            <style id="wpcmtt_custom_styles_578">
                .wpcmtt-tooltip-style-578.qtip {max-width:480px; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.no-style .qtip-content,.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-tip {background-color:#1c336a;border-color:#1c336a; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-content {font-family:Muli;font-size:15px;line-height:20px;color:#ffffff; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-content {padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-close {background-color:#1c336a; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip .qtip-close {color:#ffffff; }.wpcmtt-tooltip-style-578.qtip .qtip_image_text .qtip_left {width:50%; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.html .qtip-content a {color:#ffffff; }.wpcmtt-tooltip-style-578.wpcmtt-tooltip.html .qtip-content a:hover {color:#00b9de !important; } .wpcmtt-tooltip-style-578 .qtip_image_text .qtip_right {width: 50%;}.wpcmtt-tooltip-style-578 .qtip_image_text_hor .qtip_image_holder {text-align:center;}.wpcmtt-tooltip-style-578 .qtip_image_text_hor .qtip_image_holder {align-self:center;} 
            </style>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Canada’s buoyant wine market masks a trend of younger adults leaving the wine category- Wine Intelligence</title>
	<meta name="description" content="Canada’s wine market has been in growth during the Covid era. Still wine volumes grew overall by 5% in 2020 compared with 2019, and sparkling wine by 4%" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category- Wine Intelligence" />
	<meta property="og:description" content="Canada’s wine market has been in growth during the Covid era. Still wine volumes grew overall by 5% in 2020 compared with 2019, and sparkling wine by 4%" />
	<meta property="og:url" content="https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/" />
	<meta property="og:site_name" content="Wine Intelligence" />
	<meta property="article:published_time" content="2021-10-26T19:09:21+00:00" />
	<meta property="article:modified_time" content="2021-10-26T19:09:22+00:00" />
	<meta property="og:image" content="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank.jpg" />
	<meta property="og:image:width" content="737" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wineintell" />
	<meta name="twitter:site" content="@wineintell" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wineintelligence.com/#organization","name":"Wine Intelligence","url":"https://www.wineintelligence.com/","sameAs":["https://www.instagram.com/wineintell/","https://www.linkedin.com/company/wine-intelligence/","https://twitter.com/wineintell"],"logo":{"@type":"ImageObject","@id":"https://www.wineintelligence.com/#logo","inLanguage":"en-GB","url":"https://www.wineintelligence.com/wp-content/uploads/2019/03/Aus.jpg","width":1096,"height":1134,"caption":"Wine Intelligence"},"image":{"@id":"https://www.wineintelligence.com/#logo"}},{"@type":"WebSite","@id":"https://www.wineintelligence.com/#website","url":"https://www.wineintelligence.com/","name":"Wine Intelligence","description":"Connecting wine businesses with knowledge, insight &amp; experience globally","publisher":{"@id":"https://www.wineintelligence.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wineintelligence.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#primaryimage","inLanguage":"en-GB","url":"https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank.jpg","width":737,"height":720},{"@type":"WebPage","@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#webpage","url":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/","name":"Canada\u2019s buoyant wine market masks a trend of younger adults leaving the wine category- Wine Intelligence","isPartOf":{"@id":"https://www.wineintelligence.com/#website"},"primaryImageOfPage":{"@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#primaryimage"},"datePublished":"2021-10-26T19:09:21+00:00","dateModified":"2021-10-26T19:09:22+00:00","description":"Canada\u2019s wine market has been in growth during the Covid era. Still wine volumes grew overall by 5% in 2020 compared with 2019, and sparkling wine by 4%","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/"]}]},{"@type":"Article","@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#article","isPartOf":{"@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#webpage"},"author":{"@id":"https://www.wineintelligence.com/#/schema/person/1526d73c6509d045197a1fffbb073fd2"},"headline":"Canada\u2019s buoyant wine market masks a trend of younger adults leaving the wine category","datePublished":"2021-10-26T19:09:21+00:00","dateModified":"2021-10-26T19:09:22+00:00","mainEntityOfPage":{"@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wineintelligence.com/#organization"},"image":{"@id":"https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#primaryimage"},"keywords":"Canada","articleSection":"Canada,PROMOTED","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#respond"]}]},{"@type":"Person","@id":"https://www.wineintelligence.com/#/schema/person/1526d73c6509d045197a1fffbb073fd2","name":"Serina Aswani","image":{"@type":"ImageObject","@id":"https://www.wineintelligence.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c116f54204cb3d79971a986950b43863?s=96&d=mm&r=g","caption":"Serina Aswani"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Feed" href="https://www.wineintelligence.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Comments Feed" href="https://www.wineintelligence.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence &raquo; Canada’s buoyant wine market masks a trend of younger adults leaving the wine category Comments Feed" href="https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Muli';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wineintelligence.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/grid.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/base.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/layout.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promo-slideshow-accordion-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/shortcodes/promo_slideshow_accordion/promo_slideshow_accordion.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promotedslider-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/shortcodes/promotedslider/promotedslider.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-post-metadata-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/post_metadata/post_metadata.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wineintelligence.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.wineintelligence.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='edd-aelia-currencyswitcher-frontend-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-aelia-currencyswitcher/src/design/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.wineintelligence.com/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd_all_access_css-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-all-access/assets/css/frontend/build/styles.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-recurring-css'  href='https://www.wineintelligence.com/wp-content/plugins/edd-recurring/assets/css/styles.css?ver=2.10' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/shortcodes.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.7.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.7.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.7.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.wineintelligence.com/wp-content/uploads/dynamic_avia/enfold-imagine.css?ver=5fd353aea52bc' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold/css/custom.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/style.css?ver=4.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.wineintelligence.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.wineintelligence.com/wp-content/uploads/pum/pum-site-styles.css?generated=1599574322&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-powertip-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/jquery.powertip.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/animate.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='layers-heroes-assemble-css'  href='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/css/core.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-min-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/qtip/jquery.qtip.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/css/tooltip.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-googlefonts-css-578-css'  href='https://fonts.googleapis.com/css?family=Muli%3A300%2C400%2C300italic%2C400italic%3Alatin&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-hotspot-frontend-css-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/css/wpcmtt-hotspot-frontend.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpcmtt-hotspot-fontawesome-css'  href='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/fonts/font-awesome/css/font-awesome.min.css?ver=2.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-compat.js?ver=4.7.6.3' id='avia-compat-js'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.5.6' id='wpcmtt-youtube-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/froogaloop2.min.js?ver=5.5.6' id='wpcmtt-vimeo-js'></script>
<link rel="https://api.w.org/" href="https://www.wineintelligence.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wineintelligence.com/wp-json/wp/v2/posts/60157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wineintelligence.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wineintelligence.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://www.wineintelligence.com/?p=60157' />
<link rel="alternate" type="application/json+oembed" href="https://www.wineintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wineintelligence.com%2Fcanadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wineintelligence.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wineintelligence.com%2Fcanadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.25" />
<meta name="google-site-verification" content="gVBYKcsn4f-YCVqKCLAivPzLndHIj0o31UaIh_fzl0c" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Wine Intelligence RSS2 Feed" href="https://www.wineintelligence.com/feed/" />
<link rel="pingback" href="https://www.wineintelligence.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.wineintelligence.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

<link rel="icon" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.wineintelligence.com/wp-content/uploads/2018/10/cropped-WI-Logo-270x270.png" />
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6.3
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.1.1
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold-Imagine
ChildTheme Version: 1.0.0
ChildTheme Installed: enfold

ML:512-PU:74-PLA:24
WP:5.5.6
Compress: CSS:disabled - JS:disabled
Updates: enabled - token has changed and not verified
PLAu:22
-->
        
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-60157 single-format-standard  rtl_columns stretched muli" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_seperator_small_border av_bottom_nav_disabled '  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.wineintelligence.com/'><img height="100" width="300" src='https://www.wineintelligence.com/wp-content/uploads/2018/07/logo5.png' alt='Wine Intelligence' title='' /></a></span><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-24099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://www.wineintelligence.com/what-we-do/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">What we do</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-49487" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/what-we-do/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Overview</span></a></li>
	<li id="menu-item-22555" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/research/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Research</span></a></li>
	<li id="menu-item-37767" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/vinitrac/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vinitrac®</span></a></li>
	<li id="menu-item-22548" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/consultancy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Consultancy</span></a></li>
	<li id="menu-item-49244" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.wineintelligence.com/wine-consumer-observatories-2021/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">NEW: Wine Consumer Observatories 2021</span></a></li>
	<li id="menu-item-44679" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span></a></li>
	<li id="menu-item-50208" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/who-we-work-with/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Who we work with</span></a></li>
</ul>
</li>
<li id="menu-item-43525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.wineintelligence.com/covid-19-impact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">COVID-19 IMPACT</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3 current-menu-item"><a href="https://www.wineintelligence.com/latest-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Latest News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-48963" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/latest-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News posts</span></a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/wineiq/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WineIQ &#8211; digital magazine</span></a></li>
</ul>
</li>
<li id="menu-item-25326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://www.wineintelligence.com/view-reports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reports Shop</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-25328" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/view-reports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">View Reports</span></a></li>
	<li id="menu-item-22556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/about-reports-shop/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Reports Shop</span></a></li>
	<li id="menu-item-46800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/reports-shop-publication-schedule/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publication Schedule</span></a></li>
	<li id="menu-item-22545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/all-access-membership/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">All Access Membership</span></a></li>
	<li id="menu-item-48745" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.wineintelligence.com/downloads/report-credit-bundle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Report Credits</span></a></li>
</ul>
</li>
<li id="menu-item-22553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.wineintelligence.com/press/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Press</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.wineintelligence.com/contact-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-48165" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.wineintelligence.com/contact-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us &#038; International Offices</span></a></li>
	<li id="menu-item-22552" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/meet-the-team/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meet the Team</span></a></li>
	<li id="menu-item-22546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.wineintelligence.com/careers/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Careers</span></a></li>
</ul>
</li>
<li id="menu-item-34220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="https://www.wineintelligence.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.wineintelligence.com%2Fview-reports%2F&amp;reauth=1" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Client Login</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-50031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a title="Checkout" href="https://www.wineintelligence.com/checkout/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span id="navchkout"></span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://www.wineintelligence.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

					<article class='post-entry post-entry-type-standard post-entry-60157 post-loop-1 post-parity-odd post-entry-last single-small with-slider post-60157 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-promoted tag-canada'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'><a href='https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank.jpg' class='small-preview' title='Canada’s buoyant wine market masks a trend of younger adults leaving the wine category'><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank-180x180.jpg" class="wp-image-59163 avia-img-lazy-loading-59163 attachment-square size-square wp-post-image" alt="Canada Portraits 2021 blank 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank-36x36.jpg 36w" sizes="(max-width: 180px) 100vw, 180px" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" /><span class="iconfont" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></a></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/' rel='bookmark' title='Permanent Link: Canada’s buoyant wine market masks a trend of younger adults leaving the wine category'>Canada’s buoyant wine market masks a trend of younger adults leaving the wine category			<span class='post-format-icon minor-meta'></span>	</a></h1></div></header><span class="av-vertical-delimiter"></span><div class="entry-content"  itemprop="text" >
<p>Canada&rsquo;s wine market has been in growth during the Covid era. Still wine volumes grew overall by 5% in 2020 compared with 2019, and sparkling wine by 4% over the same period, according to IWSR data.</p>
<p>There are plenty of broader contextual explanations for this growth &ndash; a resilient economy, relatively few job losses, and the retail sector largely remaining open, even as the on-premise largely shut down. Households benefited from government relief packages, particularly targeted at lower income households, and overall, Canadians saw household incomes rise by 9.95% in 2020, according to Statistics Canada. Combined with restrictions on outbound tourism, which is a key budget item in most Canadian households, particularly in cold weather months, meant that there has been significant surplus cash in Canadian pockets, with relatively little to spend it on.</p>
<p>The biggest beneficiaries in the wine sector have been locally-produced wines, which are typically more expensive than imported wines and have been sold through a combination of state-controlled retailers such as LCBO in Ontario, supermarkets, independent liquor stores (such as in British Columbia and Alberta) and through direct-to-home retail. This latter channel has expanded rapidly during Covid-related lockdowns, with 14% of Canadian regular wine drinkers saying they have purchased wine using e-commerce in the past 6 months, according to Wine Intelligence data.</p>
<p>However, within this overall positive trend, there has been a distinct shift within the Canadian wine drinker population. For some consumer segments, restrictions on socialising, eating out, plus cash in pocket, have fostered a doubling-down on their commitment to wine; for other, more marginal wine drinkers, the lack of a social opportunities to drink wine has allowed them to migrate into other categories such as hard seltzer, spirits and beer.</p>
<p>The latest update of <a href="https://www.wineintelligence.com/downloads/canada-portraits-2021/" target="_blank" rel="noopener">Canada Portraits</a>, the Wine Intelligence wine consumer segmentation model for Canada, illustrates this contrast. The relative buoyancy of off-premise wine sales during the pandemic can be accounted for by a notable doubling-down on the category by Canadian wine drinkers who were already fully engaged in wine. These drinker archetypes, known in our model as Engaged Explorers and Enthusiastic Treaters, account for just 18% of drinkers but over $4 in every $10 spent on wine in Canada.</p>
<p>As to why, the Covid-era restrictions on socialising and eating out appear to have fostered an innovative approach to wine drinking occasions amongst the committed drinker groups.&nbsp;New wine consumption occasions emerged from the pandemic. After an initial surge in lunchtime wine drinking, this habit has reduced, and instead, consumers appear to be bringing forward &lsquo;wine o&rsquo;clock&rsquo; to late afternoon, and also deploying wine in online socialising.&nbsp;</p>
<p>Crucially, both segments have opted to recycle their disposable income normally spent on a bottle in a bar or restaurant into a higher quality and more expensive bottle in the LCBO, liquor store or supermarket. The result has been a sustained boost in spend per bottle in off-premise over the past year, particularly for Engaged Explorers, the most involved and knowledgeable segment, though in both cases their frequency of wine consumption has not changed much.</p>
<p>Where frequency of wine drinking has increased &ndash; and therefore most likely the drivers of volume in Canada over the past year &ndash; is amongst&nbsp;Mainstream Suburbans, the archetype representing the older, settled middle ground of Canadian wine drinkers. Whilst this group has largely resisted the temptation to spend more per bottle on wine in off-premise, the Covid effect here has been an increase in consumption for occasions outside of mealtimes at home.</p>
<p>However, the Covid effect on younger drinkers, and those whose connection with the wine category was more tenuous, has been somewhat more negative. The segment representing the wine category&rsquo;s future in Canada &ndash; Social Newbies &ndash; has shrunk in size from almost a quarter of Canadian regular wine drinkers in 2018 to a fifth in 2021. In part, this is a demographic issue, with an ageing population weighting the wine drinker profile older. However, there is also a noticeable Covid effect, with Social Newbies less likely to have transferred their normal wine drinking in social situations &ndash; typically in on-premise &ndash; into at-home lockdown settings. Instead, they have migrated more to beverage categories such as beer and hard seltzer &ndash; single serve, cheaper, and more aligned with non-social at home consumption, or outdoor socializing.</p>
<p>Connected with this, the least engaged archetype of Canadian wine drinkers, Kitchen Casuals, have seen their numbers boosted from 22% of all drinkers in 2018 to 29% in 2021. As with previous segmentations, this group is more dominated by older consumers on low or fixed incomes, and characterised by a distant relationship with the wine category. This group buys wine when it has to, but tends not to choose it actively or regularly &ndash; typically the prompt is a social occasion when wine is the most appropriate choice. They rarely drink wine in out-of-home situations. It&rsquo;s likely that the boost in their numbers is partly down to closure of on-premise during Covid, and we expect this segment&rsquo;s size to reduce slightly over the next few years.</p>
<p>In summary, Canada&rsquo;s wine category has had a &lsquo;good&rsquo; 2020 and 2021, with a large swathe of consumers emerging from the various lockdowns of the past 18 months with a more cultivated and premium repertoire of wine choices. On the other side of the coin, lower involved consumers have used the lack of socialising to drift away from the category, and develop better relationships with other beverages. As a more familiar pattern of socialising and going out returns, some of the pre-pandemic habits will return, though there may be some bumps in the road, such as resistance to paying high prices in on-premise for high quality wines which may have become the norm at home.</p>
<p>Perhaps the biggest long-term consideration for the Canadian industry is the loss of younger legal drinking age consumers from the wine category. With lots of choices (including the choice to moderate or avoid drinking alcohol altogether), younger adults in Canada were already, pre-2020, proving to be a tricky market to recruit into wine; the pandemic appears to have accelerated this trend. The key to bringing them back may be the efforts wine is making to connect with issues that matter to younger adults: a focus on sustainability, organic and better-for-you products, lower alcohol options and single serve packaging.</p>
<p>&nbsp;</p>
<p>You may also be interested in reading:</p>
<ul>
<li><a href="https://www.wineintelligence.com/does-social-media-impact-wine-choice/" target="_blank" rel="noopener">Does social media impact wine choice?</a></li>
<li><a href="https://www.wineintelligence.com/which-key-macro-factors-are-driving-the-global-wine-industry-in-2021/" target="_blank" rel="noopener">Which key macro factors are driving the global wine industry in 2021?</a></li>
<li><a href="https://www.wineintelligence.com/millennials-drive-the-sparkling-wine-category/" target="_blank" rel="noopener">Millennials drive the sparkling wine category</a></li>
</ul>
<p><iframe src="https://info.wineintelligence.com/l/330251/2021-06-29/3vb2z7" width="100%" height="500" frameborder="0" data-mce-fragment="1"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

</div><span class='post-meta-infos'><time class='date-container minor-meta updated' >October 26, 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://www.wineintelligence.com/meet-the-team/" title="Posts by Serina Aswani" rel="author">Serina Aswani</a></span></span><span class="blog-categories minor-meta">in <a href="https://www.wineintelligence.com/category/country/canada/" rel="tag">Canada</a>, <a href="https://www.wineintelligence.com/category/promoted/" rel="tag">PROMOTED</a> </span></span></span></span><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.wineintelligence.com/tag/canada/" rel="tag">Canada</a></span></span><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=Canada%E2%80%99s%20buoyant%20wine%20market%20masks%20a%20trend%20of%20younger%20adults%20leaving%20the%20wine%20category&#038;url=https://www.wineintelligence.com/?p=60157' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Share on LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=Canada%E2%80%99s%20buoyant%20wine%20market%20masks%20a%20trend%20of%20younger%20adults%20leaving%20the%20wine%20category&#038;url=https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on LinkedIn' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on LinkedIn</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Share by Mail" href='mailto:?subject=Canada%E2%80%99s%20buoyant%20wine%20market%20masks%20a%20trend%20of%20younger%20adults%20leaving%20the%20wine%20category&#038;body=https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-blank.jpg</span>
						<span itemprop='height'>720</span>
						<span itemprop='width'>737</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Serina Aswani</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://www.wineintelligence.com/wp-content/uploads/2018/07/logo5.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Serina Aswani</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-10-26T20:09:21+01:00" >2021-10-26 20:09:21</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-10-26 20:09:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Canada’s buoyant wine market masks a trend of younger adults leaving the wine category</span></span></span></article><div class='single-small'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/awakenings/' class='relThumWrap noLightbox' title='Awakenings'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600.jpg" class="wp-image-8093 avia-img-lazy-loading-8093 attachment-square size-square wp-post-image" alt="I5XI4BEDD1 600x600 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600.jpg 600w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-150x150.jpg 150w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-90x90.jpg 90w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-160x160.jpg 160w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-47x47.jpg 47w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-53x53.jpg 53w, https://www.wineintelligence.com/wp-content/uploads/2016/07/I5XI4BEDD1-600x600-96x96.jpg 96w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Awakenings</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/wine-knowledge-and-culture-are-they-related/' class='relThumWrap noLightbox' title='Wine knowledge and culture: Are they related?'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-180x180.jpg" class="wp-image-46467 avia-img-lazy-loading-46467 attachment-square size-square wp-post-image" alt="cityscape 2 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2020/07/cityscape-2.jpg 756w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Wine knowledge and culture: Are they related?</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/deregulation-fever/' class='relThumWrap noLightbox' title='Deregulation fever'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-180x180.jpg" class="wp-image-32713 avia-img-lazy-loading-32713 attachment-square size-square wp-post-image" alt="Canada 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2019/03/Canada.jpg 680w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Deregulation fever</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/pandemic-unlocking-growing-opportunity-for-alternative-wine-formats-in-us-and-canada/' class='relThumWrap noLightbox' title='Pandemic unlocking growing opportunity for alternative wine formats in US and Canada'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-180x180.jpg" class="wp-image-47712 avia-img-lazy-loading-47712 attachment-square size-square wp-post-image" alt="US and Canada packaging story 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2020/09/US-and-Canada-packaging-story.jpg 756w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Pandemic unlocking growing opportunity for alternative wine formats in US and Canada</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/what-does-sustainability-mean-throughout-the-world/' class='relThumWrap noLightbox' title='What does sustainability mean throughout the world?'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-180x180.jpg" class="wp-image-36410 avia-img-lazy-loading-36410 attachment-square size-square wp-post-image" alt="sustainability article 2 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2019/07/sustainability-article-2.jpg 756w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>What does sustainability mean throughout the world?</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://www.wineintelligence.com/keeping-the-best/' class='relThumWrap noLightbox' title='Keeping the best'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-180x180.jpg" class="wp-image-41740 avia-img-lazy-loading-41740 attachment-square size-square wp-post-image" alt="Canada pic 180x180 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2020/02/Canada-pic-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Keeping the best</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading '>Leave a Reply</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.wineintelligence.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.wineintelligence.com%2Fcanadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div  class='avia-button-wrap avia-button-left ' ><a href='https://www.wineintelligence.com/newsletter-sign-up/'  class='avia-button  avia-color-theme-color   avia-icon_select-no avia-size-large avia-position-left '  target="_blank"  rel="noopener noreferrer"  ><span class='avia_iconbox_title' >Subscribe to our newsletter</span></a></div></div><span class="seperator extralight-border"></span></section><section id="edd_cart_widget-2" class="widget clearfix widget_edd_cart_widget edd-hide-on-empty cart-empty"><p class="edd-cart-number-of-items" style="display:none;">Number of items in basket: <span class="edd-cart-quantity">0</span></p>
<ul class="edd-cart">

	<li class="cart_item empty"><span class="edd_empty_cart">Your basket is empty.</span></li>
<li class="cart_item edd-cart-meta edd_subtotal" style="display:none;">Subtotal: <span class='subtotal'>&#36;0.00</span></li>
<li class="cart_item edd-cart-meta edd_cart_tax" style="display:none;">Estimated Tax: <span class="cart-tax">&#36;0.00</span></li>
<li class="cart_item edd-cart-meta edd_total" style="display:none;">Total: <span class="cart-total">&#36;0.00</span></li>
<li class="cart_item edd_checkout" style="display:none;"><a href="https://www.wineintelligence.com/checkout/">Checkout</a></li>

</ul>
<span class="seperator extralight-border"></span></section><section id="accordion_categories_widget-3" class="widget clearfix widget_accordion_categories_widget">
<h3 class="widgettitle">Categories</h3><div class="accordion-menu-widget">
<ul class="accordion-list accordion-list--level-0 is-root"><li id="category-id-4" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/all-news/" title="View all posts in All news" >All news</a></div><li id="category-id-81" class="accordion-list-item has-children "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span>Country</div><ul class="accordion-list accordion-list--level-1 "><li id="category-id-375" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/argentina/" title="View all posts in Argentina" >Argentina</a></div><li id="category-id-30" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/australia/" title="View all posts in Australia" >Australia</a></div><li id="category-id-502" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/belgium/" title="View all posts in Belgium" >Belgium</a></div><li id="category-id-32" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/brazil/" title="View all posts in Brazil" >Brazil</a></div><li id="category-id-33" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/canada/" title="View all posts in Canada" >Canada</a></div><li id="category-id-113" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/chile/" title="View all posts in Chile" >Chile</a></div><li id="category-id-34" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/china/" title="View all posts in China" >China</a></div><li id="category-id-333" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/colombia/" title="View all posts in Colombia" >Colombia</a></div><li id="category-id-358" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/croatia/" title="View all posts in Croatia" >Croatia</a></div><li id="category-id-224" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/eu/" title="View all posts in EU" >EU</a></div><li id="category-id-389" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/finland/" title="View all posts in Finland" >Finland</a></div><li id="category-id-36" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/france/" title="View all posts in France" >France</a></div><li id="category-id-37" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/germany/" title="View all posts in Germany" >Germany</a></div><li id="category-id-85" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/greece/" title="View all posts in Greece" >Greece</a></div><li id="category-id-990" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/hong-kong/" title="View all posts in Hong Kong" >Hong Kong</a></div><li id="category-id-343" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/ireland/" title="View all posts in Ireland" >Ireland</a></div><li id="category-id-61" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/italy/" title="View all posts in Italy" >Italy</a></div><li id="category-id-38" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/japan/" title="View all posts in Japan" >Japan</a></div><li id="category-id-55" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/mexico/" title="View all posts in Mexico" >Mexico</a></div><li id="category-id-1044" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/multimarket/" title="View all posts in Multimarket" >Multimarket</a></div><li id="category-id-198" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/new-zealand/" title="View all posts in New Zealand" >New Zealand</a></div><li id="category-id-84" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/nigeria/" title="View all posts in Nigeria" >Nigeria</a></div><li id="category-id-112" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/poland/" title="View all posts in Poland" >Poland</a></div><li id="category-id-334" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/portugal/" title="View all posts in Portugal" >Portugal</a></div><li id="category-id-40" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/russia/" title="View all posts in Russia" >Russia</a></div><li id="category-id-368" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/singapore/" title="View all posts in Singapore" >Singapore</a></div><li id="category-id-383" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/south-africa/" title="View all posts in South Africa" >South Africa</a></div><li id="category-id-246" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/south-korea/" title="View all posts in South Korea" >South Korea</a></div><li id="category-id-364" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/spain/" title="View all posts in Spain" >Spain</a></div><li id="category-id-196" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/sweden/" title="View all posts in Sweden" >Sweden</a></div><li id="category-id-1521" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/switzerland/" title="View all posts in Switzerland" >Switzerland</a></div><li id="category-id-43" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/the-netherlands/" title="View all posts in The Netherlands" >The Netherlands</a></div><li id="category-id-44" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/uk/" title="View all posts in UK" >UK</a></div><li id="category-id-45" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/country/usa/" title="View all posts in USA" >USA</a></div></li></ul><li id="category-id-80" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/events/" title="View all posts in Events" >Events</a></div><li id="category-id-366" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/press-release/" title="View all posts in Press Release" >Press Release</a></div><li id="category-id-575" class="accordion-list-item has-children "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span>Topics</div><ul class="accordion-list accordion-list--level-1 "><li id="category-id-54" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/beer/" title="View all posts in Beer" >Beer</a></div><li id="category-id-332" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/branding/" title="View all posts in Branding" >Branding</a></div><li id="category-id-1087" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/cannabis/" title="View all posts in Cannabis" >Cannabis</a></div><li id="category-id-59" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/cellar-door/" title="View all posts in Cellar door" >Cellar door</a></div><li id="category-id-99" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/choice-cues/" title="View all posts in Choice cues" >Choice cues</a></div><li id="category-id-92" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/closures/" title="View all posts in Closures" >Closures</a></div><li id="category-id-377" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/consumer-segmentation/" title="View all posts in Consumer Segmentation" >Consumer Segmentation</a></div><li id="category-id-1428" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/consumption-trends/" title="View all posts in Consumption trends" >Consumption trends</a></div><li id="category-id-1127" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/covid-19/" title="View all posts in COVID-19" >COVID-19</a></div><li id="category-id-230" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/emerging-markets/" title="View all posts in Emerging markets" >Emerging markets</a></div><li id="category-id-356" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/fine-wine/" title="View all posts in Fine wine" >Fine wine</a></div><li id="category-id-94" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/global-trends/" title="View all posts in Global trends" >Global trends</a></div><li id="category-id-1328" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/label-design/" title="View all posts in Label Design" >Label Design</a></div><li id="category-id-390" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/landscapes/" title="View all posts in Landscapes" >Landscapes</a></div><li id="category-id-58" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/lower-alcohol/" title="View all posts in Lower alcohol" >Lower alcohol</a></div><li id="category-id-100" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/marketing/" title="View all posts in Marketing" >Marketing</a></div><li id="category-id-357" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/millennials/" title="View all posts in Millennials" >Millennials</a></div><li id="category-id-1089" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/moderation/" title="View all posts in Moderation" >Moderation</a></div><li id="category-id-108" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/on-trade-2/" title="View all posts in On-Trade" >On-Trade</a></div><li id="category-id-109" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/online/" title="View all posts in Online" >Online</a></div><li id="category-id-1103" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/other-beverages/" title="View all posts in Other beverages" >Other beverages</a></div><li id="category-id-96" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/packaging/" title="View all posts in Packaging" >Packaging</a></div><li id="category-id-221" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/premium/" title="View all posts in Premium" >Premium</a></div><li id="category-id-229" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/retail/" title="View all posts in Retail" >Retail</a></div><li id="category-id-1350" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/routes-to-market/" title="View all posts in Routes to market" >Routes to market</a></div><li id="category-id-98" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/social-media-2/" title="View all posts in Social Media" >Social Media</a></div><li id="category-id-95" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/sparkling-wine-2/" title="View all posts in Sparkling wine" >Sparkling wine</a></div><li id="category-id-1009" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/sustainability/" title="View all posts in Sustainability" >Sustainability</a></div><li id="category-id-351" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/varietals/" title="View all posts in Varietals" >Varietals</a></div><li id="category-id-400" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/vinitrac/" title="View all posts in Vinitrac" >Vinitrac</a></div><li id="category-id-101" class="accordion-list-item  "><div class="accordion-list-item__controls"><span class="accordion-list-item__toggle-icon"></span><a class="accordion-list-item__link" href="https://www.wineintelligence.com/category/topics/wine-labels/" title="View all posts in Wine labels" >Wine labels</a></div></li></ul></li></ul></div><span class="seperator extralight-border"></span></section>
<section id="newsdloadbox-2" class="widget clearfix newsdloadbox"><h3 class="widgettitle">Latest Reports</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Webinar: US &#038; Canada Sparkling' href='https://www.wineintelligence.com/downloads/webinar-us-canada-sparkling/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--36x36.jpg" class="wp-image-59504 avia-img-lazy-loading-59504 attachment-widget size-widget wp-post-image" alt="US Canada Sparkling  36x36 - Webinar: US &amp; Canada Sparkling" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling--705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/US-Canada-Sparkling-.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Webinar: US &amp; Canada Sparkling" /></span><strong class='news-headline'>Webinar: US &#038; Canada Sparkling<span class='news-time'>October 8, 2021 - 2:32 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Poland Wine Landscapes 2021' href='https://www.wineintelligence.com/downloads/poland-wine-landscapes-2021/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-36x36.jpg" class="wp-image-59348 avia-img-lazy-loading-59348 attachment-widget size-widget wp-post-image" alt="Poland Landscapes 2021 1 36x36 - Poland Wine Landscapes 2021" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/10/Poland-Landscapes-2021-1.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Poland Wine Landscapes 2021" /></span><strong class='news-headline'>Poland Wine Landscapes 2021<span class='news-time'>October 6, 2021 - 2:02 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Canada Portraits 2021' href='https://www.wineintelligence.com/downloads/canada-portraits-2021/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-36x36.jpg" class="wp-image-59164 avia-img-lazy-loading-59164 attachment-widget size-widget wp-post-image" alt="Canada Portraits 2021 36x36 - Canada Portraits 2021" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Canada-Portraits-2021.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Canada Portraits 2021" /></span><strong class='news-headline'>Canada Portraits 2021<span class='news-time'>September 29, 2021 - 11:21 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Les Vins Effervescents Sur Le Marche Francais 2021 (Sparkling Wine in the French Market 2021)' href='https://www.wineintelligence.com/downloads/sparkling-wine-in-the-french-market-2021/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-36x36.jpg" class="wp-image-58997 avia-img-lazy-loading-58997 attachment-widget size-widget wp-post-image" alt="France Sparkling 2021 36x36 - Les Vins Effervescents Sur Le Marche Francais 2021 (Sparkling Wine in the French Market 2021)" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/France-Sparkling-2021.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Les Vins Effervescents Sur Le Marche Francais 2021 (Sparkling Wine in the French Market 2021)" /></span><strong class='news-headline'>Les Vins Effervescents Sur Le Marche Francais 2021 (Sparkling Wine in the French Market 2021)<span class='news-time'>September 22, 2021 - 2:36 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Sparkling Wine in the UK Market 2021' href='https://www.wineintelligence.com/downloads/sparkling-wine-in-the-uk-market-2021/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-36x36.jpg" class="wp-image-58439 avia-img-lazy-loading-58439 attachment-widget size-widget wp-post-image" alt="Thumbnail Master CURRENT 2019 1 36x36 - Sparkling Wine in the UK Market 2021" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/09/Thumbnail-Master-CURRENT-2019-1.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Sparkling Wine in the UK Market 2021" /></span><strong class='news-headline'>Sparkling Wine in the UK Market 2021<span class='news-time'>September 22, 2021 - 12:09 pm</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="newsprbox-2" class="widget clearfix newsprbox"><h3 class="widgettitle">Latest Press Releases</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Press Release: South Korea Closes in on the US as Most Attractive Global Wine Market' href='https://www.wineintelligence.com/press-releases/press-release-south-korea-closes-in-on-the-us-as-most-attractive-global-wine-market/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-36x36.jpg" class="wp-image-57115 avia-img-lazy-loading-57115 attachment-widget size-widget wp-post-image" alt="UK Portraits 2021 blank 36x36 - Press Release: South Korea Closes in on the US as Most Attractive Global Wine Market" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-300x293.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-400x391.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank-705x689.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/07/UK-Portraits-2021-blank.jpg 737w" sizes="(max-width: 36px) 100vw, 36px" title="Press Release: South Korea Closes in on the US as Most Attractive Global Wine Market" /></span><strong class='news-headline'>Press Release: South Korea Closes in on the US as Most Attractive Global Wine Market<span class='news-time'>September 28, 2021 - 1:02 pm</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: Yellow Tail and Casillero del Diablo remain the world’s most powerful wine brands amid a picture of eroding brand equity for wine brands worldwide' href='https://www.wineintelligence.com/press-releases/press-release-yellow-tail-and-casillero-del-diablo-remain-the-worlds-most-powerful-wine-brands-amid-a-picture-of-eroding-brand-equity-for-wine-brands-worldwide/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-36x36.jpg" class="wp-image-54676 avia-img-lazy-loading-54676 attachment-widget size-widget wp-post-image" alt="Global Wine Brand Power Index 2021 3 36x36 - Press release: Yellow Tail and Casillero del Diablo remain the world’s most powerful wine brands amid a picture of eroding brand equity for wine brands worldwide" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/edd/2021/04/Global-Wine-Brand-Power-Index-2021-3.jpg 756w" sizes="(max-width: 36px) 100vw, 36px" title="Press release: Yellow Tail and Casillero del Diablo remain the world’s most powerful wine brands amid a picture of eroding brand equity for wine brands worldwide" /></span><strong class='news-headline'>Press release: Yellow Tail and Casillero del Diablo remain the world’s most powerful wine brands amid a picture of eroding brand equity for wine brands worldwide<span class='news-time'>April 28, 2021 - 8:15 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: IWSR announces acquisition of Wine Intelligence' href='https://www.wineintelligence.com/press-releases/press-release-iwsr-announces-acquisition-of-wine-intelligence/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-36x36.jpg" class="wp-image-50652 avia-img-lazy-loading-50652 attachment-widget size-widget wp-post-image" alt="IWSR logo 36x36 - Press release: IWSR announces acquisition of Wine Intelligence" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2021/01/IWSR-logo.jpg 756w" sizes="(max-width: 36px) 100vw, 36px" title="Press release: IWSR announces acquisition of Wine Intelligence" /></span><strong class='news-headline'>Press release: IWSR announces acquisition of Wine Intelligence<span class='news-time'>January 18, 2021 - 10:51 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: Wine enjoying mini-boom in the Covid-19 era, but dark economic clouds on horizon' href='https://www.wineintelligence.com/press-releases/press-release-wine-enjoying-mini-boom-in-the-covid-19-era-but-dark-economic-clouds-on-horizon/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-36x36.jpg" class="wp-image-48158 avia-img-lazy-loading-48158 attachment-widget size-widget wp-post-image" alt="WINE CONSUMER TRENDS IN COVID 19 ERA 36x36 - Press release: Wine enjoying mini-boom in the Covid-19 era, but dark economic clouds on horizon" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2020/10/WINE-CONSUMER-TRENDS-IN-COVID-19-ERA.jpg 756w" sizes="(max-width: 36px) 100vw, 36px" title="Press release: Wine enjoying mini-boom in the Covid-19 era, but dark economic clouds on horizon" /></span><strong class='news-headline'>Press release: Wine enjoying mini-boom in the Covid-19 era, but dark economic clouds on horizon<span class='news-time'>October 2, 2020 - 9:01 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Press release: US wine market volumes will be flat in 2020, with coronavirus-related off-premise surge balancing out 29% on-premise volume decline, according to Wine Intelligence modelling' href='https://www.wineintelligence.com/press-releases/press-release-us-wine-market-volumes-will-be-flat-in-2020-with-coronavirus-related-off-premise-surge-balancing-out-29-on-premise-volume-decline-according-to-wine-intelligence-modelling/'><span class='news-thumb '><img width="36" height="36" src="https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-36x36.jpg" class="wp-image-45427 avia-img-lazy-loading-45427 attachment-widget size-widget wp-post-image" alt="size of prize us pr 36x36 - Press release: US wine market volumes will be flat in 2020, with coronavirus-related off-premise surge balancing out 29% on-premise volume decline, according to Wine Intelligence modelling" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-120x120.jpg 120w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr-450x450.jpg 450w, https://www.wineintelligence.com/wp-content/uploads/2020/06/size-of-prize-us-pr.jpg 756w" sizes="(max-width: 36px) 100vw, 36px" title="Press release: US wine market volumes will be flat in 2020, with coronavirus-related off-premise surge balancing out 29% on-premise volume decline, according to Wine Intelligence modelling" /></span><strong class='news-headline'>Press release: US wine market volumes will be flat in 2020, with coronavirus-related off-premise surge balancing out 29% on-premise volume decline, according to Wine Intelligence modelling<span class='news-time'>June 16, 2020 - 9:49 am</span></strong></a></li></ul><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'>
		<section id="recent-posts-2" class="widget clearfix widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://www.wineintelligence.com/canadas-buoyant-wine-market-masks-a-trend-of-younger-adults-leaving-the-wine-category/" aria-current="page">Canada’s buoyant wine market masks a trend of younger adults leaving the wine category</a>
									</li>
											<li>
					<a href="https://www.wineintelligence.com/new-behaviours-driving-wine-market-opportunities-in-the-uk/">New behaviours driving wine market opportunities in the UK</a>
									</li>
											<li>
					<a href="https://www.wineintelligence.com/how-does-wine-consumer-behaviour-in-hong-kong-differ-from-that-in-china/">How does wine consumer behaviour in Hong Kong differ from that in China?</a>
									</li>
											<li>
					<a href="https://www.wineintelligence.com/why-is-the-south-korean-wine-market-becoming-more-attractive-to-wine-businesses/">Why is the South Korean wine market becoming more attractive to wine businesses?  </a>
									</li>
											<li>
					<a href="https://www.wineintelligence.com/millennials-drive-the-sparkling-wine-category/">Millennials drive the sparkling wine category</a>
									</li>
					</ul>

		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-3" class="widget clearfix widget_text">			<div class="textwidget"><p><span class="testimonial__date">T:</span> +44 (0)208 194 0090</p>
<p><span class="testimonial__date">E:</span> <a href="mailto:enquiries@wineintelligence.com">enquiries@wineintelligence.com</a></p>
<p>Nutmeg House<br />
60 Gainsford Street<br />
London SE1 2NY</p>
<p><a href="https://www.wineintelligence.com/contact-us/">View our global offices</a></p>
</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div  class='avia-button-wrap avia-button-left ' ><a href='https://www.wineintelligence.com/newsletter-sign-up/'  class='avia-button  avia-color-theme-color   avia-icon_select-no avia-size-large avia-position-left '  target="_blank"  rel="noopener noreferrer"  ><span class='avia_iconbox_title' >Subscribe to our newsletter</span></a></div></div><span class="seperator extralight-border"></span></section><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><div  style='height:15px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<span  class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://twitter.com/wineintell?lang=en' target="_blank" rel="noopener noreferrer" class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a></span>
<span  class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://www.linkedin.com/company/wine-intelligence/' target="_blank" rel="noopener noreferrer" class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a></span>
<span  class="av_font_icon avia_animate_when_visible avia-icon-animate  av-icon-style-  avia-icon-pos-left " style="color:#eeeeee; border-color:#eeeeee;"><a href='https://www.instagram.com/wineintell/' target="_blank" rel="noopener noreferrer" class='av-icon-char' style='font-size:30px;line-height:30px;' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a></span>
<div  style='height:1px' class='hr hr-invisible  '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<p>&nbsp;</p>
<p><a href="https://www.wineintelligence.com/privacy-policy/">PRIVACY POLICY</a></p>
<p><span class="copyright">© 2021 Wine Intelligence Ltd.</span><br />
<span class="copyright">All Rights Reserved &#8211; Wine Intelligence Ltd. Registered in England &amp; Wales </span><span class="copyright">(company no. 04375306). Registered address: </span>5 Fleet Place, London, EC4M 7RD</p>
<p>&nbsp;</p>
</div>
		<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

			<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.wineintelligence.com/new-behaviours-driving-wine-market-opportunities-in-the-uk/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>New behaviours driving wine market opportunities in the UK</span>            <span class='entry-image'><img width="80" height="80" src="https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-80x80.jpg" class="wp-image-49681 avia-img-lazy-loading-49681 attachment-thumbnail size-thumbnail wp-post-image" alt="uk story image 80x80 - Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" loading="lazy" srcset="https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-80x80.jpg 80w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-300x300.jpg 300w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-400x400.jpg 400w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-36x36.jpg 36w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-180x180.jpg 180w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image-705x705.jpg 705w, https://www.wineintelligence.com/wp-content/uploads/2020/12/uk-story-image.jpg 756w" sizes="(max-width: 80px) 100vw, 80px" title="Canada’s buoyant wine market masks a trend of younger adults leaving the wine category" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script type="text/javascript">
piAId = '331251';
piCId = '50525';
piHostname = 'pi.pardot.com';

(function() {
                  function async_load(){
                                    var s = document.createElement('script'); s.type = 'text/javascript';
                                    s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
                                    var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
                  }
                  if(window.attachEvent) { window.attachEvent('onload', async_load); }
                  else { window.addEventListener('load', async_load, false); }
})();
</script>

<script type="text/javascript"> 
_linkedin_partner_id = "3066218";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3066218&fmt=gif" />
</noscript><div id="pum-38238" class="pum pum-overlay pum-theme-38162 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:38238,&quot;slug&quot;:&quot;smaller-subscription&quot;,&quot;theme_id&quot;:38162,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-38238" class="pum-container popmake theme-38162 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>Sign up to our newsletter to receive 25% off your company’s first report purchase</p>
<div class="main_color">
<div class="avia-button-wrap avia-button-center "><a class="avia-button avia-button-fullwidth avia-icon_select-no avia-color-theme-color " style="color: #ffffff;" href="https://www.wineintelligence.com/newsletter-sign-up/"><span class="avia_iconbox_title">Sign Up</span></a></div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-38168" class="pum pum-overlay pum-theme-38162 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:38168,&quot;slug&quot;:&quot;hubspot-form-popup&quot;,&quot;theme_id&quot;:38162,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_38168">

	<div id="popmake-38168" class="pum-container popmake theme-38162 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_38168" class="pum-title popmake-title">
				Subscribe to our newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script><script>hbspt.forms.create({portalId: "5078734",formId: "b788fb63-a4b7-4252-a00c-e76df11eabea"});</script></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.wineintelligence.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.wineintelligence.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.wineintelligence.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='accordion-category-style-css'  href='https://www.wineintelligence.com/wp-content/plugins/accordion-categories/css/accordion-category-style.css?ver=5.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia.js?ver=4.7.6.3' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/shortcodes.js?ver=4.7.6.3' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.5.6' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/shortcodes/promo_slideshow_accordion/promo_slideshow_accordion.js?ver=5.5.6' id='avia-module-promo-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.5.6' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.5.6' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.5.6' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.5.6' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.5.6' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.5.6' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.5.6' id='avia-module-icongrid-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.5.6' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.5.6' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.5.6' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.5.6' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.5.6' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.5.6' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.5.6' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.5.6' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.5.6' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.5.6' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.5.6' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.5.6' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.5.6' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.5.6' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.5.6' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.5.6' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.5.6' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.5.6' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.5.6' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.5.6' id='avia-module-video-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your basket","empty_cart_message":"Your basket is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.wineintelligence.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.25' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/edd-aelia-currencyswitcher/src/js/frontend/frontend.js' id='edd-aelia-currencyswitcher-frontend-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.7.6.3' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.7.6.3' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.7.6.3' id='avia-megamenu-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.7.6.3' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.7.6.3' id='avia-widget-js-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold/config-gutenberg/js/avia_blocks_front.js?ver=4.7.6.3' id='avia_blocks_front_script-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.wineintelligence.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wineintelligence.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"38162","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-38238":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":38162,"id":38238,"slug":"smaller-subscription"},"pum-38168":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":38162,"id":38168,"slug":"hubspot-form-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wineintelligence.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1599574322&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/jquery.magnific-popup.min.js?ver=0.9.9' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/jquery.powertip.min.js?ver=1.2.0' id='jquery-powertip-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/isotope.pkgd.min.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/layers-heroes-assemble/assets/js/plugin.js?ver=1.2.7' id='layers-heroes-assemble-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/themes/enfold-child-imagine/js/jquery.magnific-popup.min.js?ver=2' id='avia-popup-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/qtip/jquery.qtip.js?ver=3.0.3' id='jquery-qtip-min-js-js'></script>
<script type='text/javascript' id='tooltip-style-js-js-extra'>
/* <![CDATA[ */
var WPCMTT_vars_578 = {"ajaxurl":"https:\/\/www.wineintelligence.com\/wp-admin\/admin-ajax.php","schema":"https","shortname":"wpcmtt","data_action":"WPCMTT_get_events","wpml":"","selectedTheme":"","tooltip_style":"no-style","svg_width_mode":"fixed","svg_text_valign":"middle","tooltip_shadow":"1","tooltip_at":"center center","tooltip_arrow":"enabled","tooltip_my":"bottom center","tooltip_arrow_width":"6","tooltip_arrow_height":"6","tooltip_close":"enabled","tooltip_show_event":"click","tooltip_show_delay":"90","tooltip_hide_event":"click_elsewhere","tooltip_hide_delay":"0","tooltip_inactive":"0","tooltip_solo":"false","tooltip_fixed":"false","tooltip_target":"event","tooltip_mouse":"false","tooltip_show_animation":"fadeIn","tooltip_show_animation_time":"90","tooltip_hide_animation":"reverse","tooltip_hide_animation_time":"90","map_enable":"false","map_apikey":"","map_height":"200","map_pin":"","map_zoom":"10","map_snazzy":"","video_enable":"false","video_height":"200","video_autoplay":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/tooltip-style.js?ver=2.13' id='tooltip-style-js-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/wordpress-tooltips-ultimate/assets/js/greensock/TweenMax.min.js?ver=1.20.3' id='tweenmax-js'></script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='accordion-category-script-js-extra'>
/* <![CDATA[ */
var accordionMenuParams = {"auto_generate_css":"","auto_overflow_padding":"","show_category_icon":"","show_empty_categories":"1","show_post_count":"","nesting_type":"text-indent","title":"Categories"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wineintelligence.com/wp-content/plugins/accordion-categories/js/accordion-categories.js?ver=1.0.0' id='accordion-category-script-js'></script>

<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-126757885-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-126757885-1');\n<\/script>".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-126757885-1'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html>
